Thunderbird & Lightning » Konfigurationen kunne ikke verifceres?

morten_s
 
Indlæg: 53
Tilmeldt: tirs 6. maj 2014 17:47

Konfigurationen kunne ikke verifceres?

Indlægaf morten_s » ons 4. jan 2017 21:10

Jeg kan ikke bruge gmail i thunderbird og jeg godt logge på via mine browsers. Og alle login infomationerne er korrekte.

Konfigurationen kunne ikke verifceres . er dit brugernabn eller adgangskode forkert?

Mozilla/5.0 (Windows NT 6.3; WOW64; rv:50.0) Gecko/20100101 Firefox/50.0

Karl Erik
 
Indlæg: 409
Tilmeldt: lør 15. jul 2006 01:17
Geografisk sted: Hirtshals

Re: Konfigurationen kunne ikke verifceres?

Indlægaf Karl Erik » ons 4. jan 2017 21:43

Hej Morten.

Prøv engang om du kan gengive fejlmeddelelsen 100% korrekt, det vil gøre det nemmere at hjælpe dig.

Hvis du ikke allerede har gjort det så tjek her om du har oprettet kontoen korrekt.
Karl Erik

Karl Erik
 
Indlæg: 409
Tilmeldt: lør 15. jul 2006 01:17
Geografisk sted: Hirtshals

Re: Konfigurationen kunne ikke verifceres?

Indlægaf Karl Erik » ons 4. jan 2017 22:08

PS til rette vedkommende: Ivan Klattrup-linket i bunden er dødt.

https://support.mozilla.org/da/kb/konto ... re#w_gmail
Karl Erik

morten_s
 
Indlæg: 53
Tilmeldt: tirs 6. maj 2014 17:47

Re: Konfigurationen kunne ikke verifceres?

Indlægaf morten_s » ons 4. jan 2017 22:36

Der ikke nogen fejlmeddelelsen?

Den spørger ikke engang efter et kodeord?

morten_s
 
Indlæg: 53
Tilmeldt: tirs 6. maj 2014 17:47

Re: Konfigurationen kunne ikke verifceres?

Indlægaf morten_s » ons 4. jan 2017 22:52

Gmail virker nu igen i Thunderbird.

Kim Ludvigsen
MozillaDanmark
 
Indlæg: 10897
Tilmeldt: lør 5. mar 2005 22:45

Re: Konfigurationen kunne ikke verifceres?

Indlægaf Kim Ludvigsen » ons 4. jan 2017 23:22

Karl Erik skrev: PS til rette vedkommende: Ivan Klattrup-linket i bunden er dødt.

https://support.mozilla.org/da/kb/konto ... re#w_gmail


Tak! Jeg har sendt en mail til Ivan for at gøre ham opmærksom på, at hjemmesiden er nede.
Mvh. Kim