Thunderbird & Lightning » navne eller kode forkert!

Carole Chloe
 

navne eller kode forkert!

Indlægaf Carole Chloe » tors 2. feb 2017 16:43

Hej, Jeg prøver at sette op Thunderbird konto, og hver gang få jeg besked at brugernavn/adgangskode er forkert. Jeg har prøvede flere gange, og også uninstalled Thunderbird to gange, og så geninstalleret det, men det hjælper ikke!
Hjælp! hvad gøre jeg forkert?

Mozilla/5.0 (Macintosh; Intel Mac OS X 10.8; rv:48.0) Gecko/20100101 Firefox/48.0

Kim Ludvigsen
MozillaDanmark
 
Indlæg: 11235
Tilmeldt: lør 5. mar 2005 21:45

Re: navne eller kode forkert!

Indlægaf Kim Ludvigsen » tors 2. feb 2017 17:13

Med den fejlmeddelelse er det 99 procent sikkert, at du har en fejl i enten brugernavn eller i adgangskoden. Tjek, at det er de rigtige, du bruger - og husk, at der er forskel på store og små bogstaver.

Hvis du har adgang til webmail, kan du lige prøve, om du kan logge ind der.
Mvh. Kim

Carole Chloe
 

Re: navne eller kode forkert!

Indlægaf Carole Chloe » fre 3. feb 2017 11:08

Tak for dit svar. Ja, jeg få hele tiden at vide at det er forkært, men jeg har prøvet alle mulige kombinationer, uden at kunne logge ind. Har også afindstilleret programmet flere gange for at starte forfra, men ingen ting hjælper!

hvad skal jeg gøre? ER desperat nu!

Kim Ludvigsen
MozillaDanmark
 
Indlæg: 11235
Tilmeldt: lør 5. mar 2005 21:45

Re: navne eller kode forkert!

Indlægaf Kim Ludvigsen » fre 3. feb 2017 12:11

Har du adgang til webmail? Hvis du ikke selv ved det, så fortæl os, hvor du har din mailkonto, eller giv os evt. den del af mailadressen, der er efter @'et.

Geninstallering af programmet gør ingen forskel, det er sandsynligvis dit brugernavn eller din kode, der er forkert, så du skal blot have fundet de rigtige login-oplysninger.
Mvh. Kim