Side 1 af 1

sendte mails kopieres ikke til "sendt"l

Indlæg: ons 21. mar 2018 14:03
af Ole Christensen
Mit forbrug er på 106% på trods af ganske få mails.
Sendte mails kopieres ikke til "sendt" mappen og jeg ved ikke om mine mails mails når frem til modtager.
Hvad gør jeg?
Venlig hilsen
Ole Christensen

Mozilla/5.0 (Windows NT 10.0; WOW64) AppleWebKit/537.36 (KHTML, like Gecko) Chrome/64.0.3282.186 Safari/537.36 OPR/51.0.2830.55

Re: sendte mails kopieres ikke til "sendt"l

Indlæg: ons 21. mar 2018 22:56
af Jørgen Rasmussen
Hej Ole

Hvis du vil se, om sendte mails når frem til modtageren, skal du bare sende en mail til dig selv.

Har du adgang til mailkontoen via webmail? Hvis du har, så kontroller om du kan se de afsendte mails dér. Er der mere end én "sendt"-mappe på webmail?

Re: sendte mails kopieres ikke til "sendt"l

Indlæg: ons 21. mar 2018 23:14
af Ole Christensen
Hej Jørgen.
Jeg har forsøgt at sende en mail til mig selv og der fremkommer følgende rude:
Der opstod en fejl under kopieringen til meddelelsen til mappen:
Sendt. Prøv igen.


Mailen bliver sendt ok, men jeg kan altså ikke se det i mappen: Sendt.
Forneden på siden står der 106%. Når jeg klikker på dette tal bliver jeg oplyst om opbrugt "kvote-rod". Ukendt for mig...
Hilsen Ole.

Re: sendte mails kopieres ikke til "sendt"l

Indlæg: ons 21. mar 2018 23:24
af Kim Ludvigsen
Hej Ole

Jeg vil tro, at meddelelsen om de 106% er fra din mailudbyder. Prøv at kontakte din mailudbyders support for at få nærmere besked om meddelelsen, og hvad du skal gøre for at undgå den. Problemet med at kopiere kan hænge sammen med meddelelsen.