Side 1 af 1

Mails hentes ikke?

Indlæg: søn 20. maj 2018 11:48
af ps76
Har i går aftes fået en W10 opdatering - siden da får jeg ikke mails i thunderbird. De ligger på serveren, kommer på min telefon osv - og Indbakken fortæller mig, at der er kommet ny mail, f.eks. "Indbakke (1)" - men mailen ligger ikke i indbakken (eller i andre synlige bakker, ej heller spam).
Hvad kan der lige være sket her - måske andre har fået samme problem?

Mozilla/5.0 (Windows NT 10.0; Win64; x64) AppleWebKit/537.36 (KHTML, like Gecko) Chrome/66.0.3359.181 Safari/537.36

Re: Mails hentes ikke?

Indlæg: søn 20. maj 2018 12:25
af ps76
Nå, jeg har fundet frem til at det kun er en bestemt mail - fra Mols linien - som ikke vil vises. Andre er ok. Men mærkeligt at lige denne mail ikke kommer frem. Har den som sagt på telefonen, og har flere gange videresendt den til mig selv - og hver gang fremgår den på antallet af mails i indbakkken - men den er ikke synlig?!

Re: Mails hentes ikke?

Indlæg: søn 20. maj 2018 16:55
af Kim Ludvigsen
Benytter du filtre? Hvis en mail fanges af et filter, kan man vist risikere noget i stil med det, du beskriver - i hvert fald i gamle dage, jeg ved ikke, om et filter stadig kan give det resultat.

Re: Mails hentes ikke?

Indlæg: søn 20. maj 2018 17:15
af ps76
ja jeg bruger en del filte. Men de manglende mails kom faktisk pludselig frem - med timers forsinkelse. I mellemtiden havde jeg checket med andre mails til mig selv, både med og uden vedhæftninger, uden problemer. Så det var kun nævnte fra Mols linien af en eller anden grund. Men det ser ud til at have løst sig selv nu.