Thunderbird & Lightning » Problem med medelelsesflter

pluto
 
Indlæg: 2
Tilmeldt: ons 29. aug 2018 17:10

Problem med medelelsesflter

Indlægaf pluto » ons 29. aug 2018 18:30

Jeg har ikke tidligere haft problemer med medelsesfilteret, men nu vil det bare ikke virke:
jeg har udfyldt emne/indeholder/flyt meddelelse/ og hvor de fundne mail skal flyttes hen - klikker på ok og klikker på kør nu, men intet sker

Hvad gør jeg galt?
mvh
Mogens

Mozilla/5.0 (Windows NT 10.0; Win64; x64; rv:61.0) Gecko/20100101 Firefox/61.0
Vedhæftede filer
filter.jpg

Kim Ludvigsen
MozillaDanmark
 
Indlæg: 11770
Tilmeldt: lør 5. mar 2005 21:45

Re: Problem med medelelsesflter

Indlægaf Kim Ludvigsen » ons 29. aug 2018 19:00

Hej Mogens

Jeg spørger nok dumt, men står der rigshospitalet i emnelinjen i mailene? I så fald, tjek, om der er stavefejl enten i filtret eller i emnelinjen.
Mvh. Kim

Kim Ludvigsen
MozillaDanmark
 
Indlæg: 11770
Tilmeldt: lør 5. mar 2005 21:45

Re: Problem med medelelsesflter

Indlægaf Kim Ludvigsen » ons 29. aug 2018 19:05

Det skulle gerne se ud som på dette billede, bortset fra, at jeg ikke har valgt hvilken mappe, der skal flyttes til.

filter.png
Mvh. Kim

pluto
 
Indlæg: 2
Tilmeldt: ons 29. aug 2018 17:10

Re: Problem med medelelsesflter

Indlægaf pluto » ons 29. aug 2018 20:39

nej det er fuldstændig korrekt, men det er vel også ligegyldig hvad der står
mvh
Mogens

Kim Ludvigsen
MozillaDanmark
 
Indlæg: 11770
Tilmeldt: lør 5. mar 2005 21:45

Re: Problem med medelelsesflter

Indlægaf Kim Ludvigsen » ons 29. aug 2018 20:43

Jeg er ikke med på, hvad du mener. Det er ikke ligegyldigt, hvad der står i filtret og adresselinjen, hvis det er det, du mener. Svarer dit filter til det på mit billede?
Mvh. Kim