Thunderbird & Lightning » Jeg kan ikke sende mails

Monica Hassel
 

Jeg kan ikke sende mails

Indlægaf Monica Hassel » tors 22. nov 2018 16:02

Jeg kan nu modtage mails efter at Yousee blev lagt over påden nye platform.
Men jeg kan ikke få den til at sende mails

Monica Hassel

Mozilla/5.0 (Windows NT 10.0; Win64; x64) AppleWebKit/537.36 (KHTML, like Gecko) Chrome/70.0.3538.102 Safari/537.36

Kim Ludvigsen
MozillaDanmark
 
Indlæg: 11816
Tilmeldt: lør 5. mar 2005 21:45

Re: Jeg kan ikke sende mails

Indlægaf Kim Ludvigsen » fre 23. nov 2018 11:21

Hej Monica

Jeg har ikke hørt nogen om en ny platform, kan du fortælle nærmere om, hvad Yousee har fortalt dig i den forbindelse? Jeg er især nysgerrig efter at vide, om de har ændret på deres opsætning. Prøv at tjekke, om din opsætning svarer til den, vi beskriver her:
https://support.mozilla.org/da/kb/konto ... e#w_yousee

Det er kun indstillingerne for Udgående post, der er relevante.

Du kan også prøve at bruge Yousees værktøj til opsætning af mail:
https://kundeservice.yousee.dk/mail/ops ... pport-tool
Mvh. Kim

Karl Erik
 
Indlæg: 438
Tilmeldt: lør 15. jul 2006 00:17
Geografisk sted: Hirtshals

Re: Jeg kan ikke sende mails

Indlægaf Karl Erik » søn 25. nov 2018 16:34

I går aftes havde min mor kortvarigt problemer med at sende mail men senere på aftenen virkede det igen, jeg håber det samme er sket for dig.

Hvis du stadig har problemer kan du måske finde hjælp i Yousee's hjælpeforum i denne tråd:

https://forum.yousee.dk/mit-yousee-27/v ... ail-103182
Karl Erik