MozillaDanmark generelt » Hotmailadresse findes ikke i systemet, men findes i systemet

Mummiknold
 
Indlæg: 4
Tilmeldt: ons 21. aug 2013 10:11

Hotmailadresse findes ikke i systemet, men findes i systemet

Indlægaf Mummiknold » ons 21. aug 2013 10:17

Jeg kan ikke huske mit kodeord, og bad derfor om at få tilsendt et nyt. Men så får jeg at vide, at min mailadresse ikke findes i systemet. Okay, fint nok. Så prøver jeg på at oprette en profil herinde, med min hotmailadresse, som jeg har fået at vide ikke findes i systemet. MEN, så får jeg sgu at vide, at jeg allerede findes i systemet. LOL :)

Hvordan dælen hænger det sammen?

Min hotmailadresse findes ikke i systemet, når jeg skal have tilsendt loginoplysninger, men den findes når jeg prøver at (gen)oprette en profil med den.

What to do?

Mozilla/5.0 (Windows NT 5.1; rv:23.0) Gecko/20100101 Firefox/23.0

Kim Ludvigsen
MozillaDanmark
 
Indlæg: 11580
Tilmeldt: lør 5. mar 2005 22:45

Re: Hotmailadresse findes ikke i systemet, men findes i syst

Indlægaf Kim Ludvigsen » ons 21. aug 2013 10:42

Det lyder spøjst - kan du have skrevet forkert den ene af gangene?

Hvad er adressen? Du kan evt. sende mig en mail med den, hvis du ikke vil offentliggøre den i forummet: ludvig@kimludvigsen.dk

Kan du huske det gamle brugernavn?
Mvh. Kim

Mummiknold
 
Indlæg: 4
Tilmeldt: ons 21. aug 2013 10:11

Re: Hotmailadresse findes ikke i systemet, men findes i syst

Indlægaf Mummiknold » ons 21. aug 2013 11:40

Jeg har lige prøvet igen. Og det samme sker. Kan det være fordi man både skal indtaste brugernavn og emailadresse, for at få kodeord tilsendt?

Jeg kan nemlig ikke huske mit brugernavn, som er tilknyttet min hotmail.

Kim Ludvigsen
MozillaDanmark
 
Indlæg: 11580
Tilmeldt: lør 5. mar 2005 22:45

Re: Hotmailadresse findes ikke i systemet, men findes i syst

Indlægaf Kim Ludvigsen » ons 21. aug 2013 12:30

Hvis du sender mig en mail med din hotmail-adresse, kan jeg slå dig op i systemet. Du finder min mailadresse i mit tidligere indlæg.
Mvh. Kim

Mummiknold
 
Indlæg: 4
Tilmeldt: ons 21. aug 2013 10:11

Re: Hotmailadresse findes ikke i systemet, men findes i syst

Indlægaf Mummiknold » tirs 27. aug 2013 17:00

Tak.