MozillaDanmark generelt » foto

walker
 

foto

Indlægaf walker » tirs 19. jun 2012 23:57

Jeg har besvær med at oploade foto til f.eks datingsider.

browseren vil ikke!!, hvordan løser jeg dette problem?

Go dag

Mozilla/5.0 (Windows NT 6.0; WOW64; rv:13.0) Gecko/20100101 Firefox/13.0.1

Kim Ludvigsen
MozillaDanmark
 
Indlæg: 11728
Tilmeldt: lør 5. mar 2005 22:45

Re: foto

Indlægaf Kim Ludvigsen » ons 20. jun 2012 01:14

Hvad sker der, når du prøver at uploade? Hvis du får en fejlmeddelelse, så giv os den nøjagtige meddelelse.
Mvh. Kim

walker
 

Re: foto

Indlægaf walker » ons 20. jun 2012 06:34

Den skriver blot denne meddelelse:

Bad Request

Your browser sent a request that this server could not understand.

Kim Ludvigsen
MozillaDanmark
 
Indlæg: 11728
Tilmeldt: lør 5. mar 2005 22:45

Re: foto

Indlægaf Kim Ludvigsen » ons 20. jun 2012 09:22

Prøv at skrive til supporten på det/de pågældende sites. Jeg tror, fejlen ligger i deres upload-script.
Mvh. Kim

walker
 

Re: foto

Indlægaf walker » ons 20. jun 2012 16:52

Den skriver godt tallet 400 foran Bad Request, det ved jeg ikke om har nogen betydning?

Kim Ludvigsen
MozillaDanmark
 
Indlæg: 11728
Tilmeldt: lør 5. mar 2005 22:45

Re: foto

Indlægaf Kim Ludvigsen » ons 20. jun 2012 17:11

Det siger lidt mere om problemet. Sker det kun i Firefox, eller sker det i alle browsere? Prøv, om problemet også er der i Internet Explorer.

Sker det på mange forskellige hjemmesider? Bemærk her, at hvis det kun er forskellige dating-tjenester, så kan de reelt være ejet af samme firma, og derfor benytte samme kode.

Hvis du ikke har problemer med at læse engelsk, og du selv vil gå på jagt efter årsagen, så tjek denne side:
http://www.checkupdown.com/status/E400.html
Mvh. Kim

walker
 

Re: foto

Indlægaf walker » ons 20. jun 2012 19:01

Nå, jeg lavede en system gendannelses proces, så nu virker det igen,
takker for ulejligheden

go dag!!