KompoZer / Nvu » browser

nilaus
 

browser

Indlægaf nilaus » søn 4. okt 2015 21:52

Hej !
I composer har det altid gået godt med at få vist: vis denne side i din browser. Nu er det desværre sådan at jeg kom til på en eller anden måde at starte Open office op når jeg trykker på: vi i denne side i din browser..
Jeg har forsøgt at finde ud af hvordan jeg kommer til at gå udenom Open Office.. Irriterende..

Torlau

Mozilla/5.0 (Windows NT 10.0; WOW64; rv:41.0) Gecko/20100101 Firefox/41.0

Jørgen Rasmussen
MozillaDanmark
 
Indlæg: 4802
Tilmeldt: fre 28. dec 2007 17:40
Geografisk sted: Aarhus

Re: browser

Indlægaf Jørgen Rasmussen » søn 4. okt 2015 22:02

Hej Torlau

I KompoZer: Åbn menuen Funktioner -> Egenskaber -> Programmer. Vælg Browser i rullemenuen Program. Hvis Firefox er din standardbrowser, kan du vælge indstillingen Brug system-standarder. Ellers skal du vælge indstillingen Brug valgfrit program.
Hilsen Jørgen

torlau
 
Indlæg: 1
Tilmeldt: søn 4. okt 2015 21:48

Re: browser

Indlægaf torlau » søn 4. okt 2015 22:27

nilaus skrev: Hej !
I composer har det altid gået godt med at få vist: vis denne side i din browser. Nu er det desværre sådan at jeg kom til på en eller anden måde at starte Open office op når jeg trykker på: vi i denne side i din browser..
Jeg har forsøgt at finde ud af hvordan jeg kommer til at gå udenom Open Office.. Irriterende..

Torlau

Mozilla/5.0 (Windows NT 10.0; WOW64; rv:41.0) Gecko/20100101 Firefox/41.0


Hej Jørgen !
Tusind tak for hjælpen - Det kører nu som det skal...
Hilsen Torlau