Thunderbird & Lightning » Sende mails

kurtb
 
Indlæg: 3
Tilmeldt: man 29. okt 2018 10:52

Sende mails

Indlægaf kurtb » lør 3. nov 2018 11:13

Hej Jørgen Rasmussen.
Jeg håber at du kan hjælpe mig. Jeg kan pludselig ikke sende mails fra min bærbare PC
Opsætningen er den samme som jeg har på min stationære hvor jeg ikke har nogen problemer.
Jeg får denne besked: Der opstod en fejl underafsendelsen. Mailserveren svarede: 5.7.1 Authentication required.
Jeg anvender Mozilla Thunderbird.

Mozilla/5.0 (Windows NT 10.0; Win64; x64) AppleWebKit/537.36 (KHTML, like Gecko) Chrome/64.0.3282.140 Safari/537.36 Edge/17.17134

Jørgen Rasmussen
MozillaDanmark
 
Indlæg: 5139
Tilmeldt: fre 28. dec 2007 16:40
Geografisk sted: Aarhus

Re: Sende mails

Indlægaf Jørgen Rasmussen » lør 3. nov 2018 14:14

Hej Kurt

Har du også kontrolléret/sammenlignet indstillingerne for den udgående server?
Klik på menuknappen, peg på Indstillinger, og klik så på Kontoindstillinger.
Klik på 'Udgående server (SMTP)' nederst i kolonnen til venstre i vinduet Kontoindstillinger.
Klik på den pågældende konto til højre i vinduet. Nedenunder kan du se detaljerne for kontoen.
Hvis du vil ændre en indstilling for den udgående server, så klik på knappen Rediger.
Hilsen Jørgen

kurtb
 
Indlæg: 3
Tilmeldt: man 29. okt 2018 10:52

Re: Sende mails

Indlægaf kurtb » lør 3. nov 2018 15:17

Hej Jørgen.
Jeg har kontrolleret udgående server det er: TDC.DK asmtp.mail.dk
Port 587.
Mvh.
Kurt

Kim Ludvigsen
MozillaDanmark
 
Indlæg: 11770
Tilmeldt: lør 5. mar 2005 21:45

Re: Sende mails

Indlægaf Kim Ludvigsen » lør 3. nov 2018 15:25

Hej Kurt

Er det samme udgående server på begge computere?

I så fald: forsøger du at sende mailene fra den bærbare, mens du er koblet til samme internetforbindelse? Hvis din bærbare er koblet på en anden internetforbindelse end TDC's, så kan det være forklaringen på, at TDC's mailserver afviser forbindelsen.
Mvh. Kim

kurtb
 
Indlæg: 3
Tilmeldt: man 29. okt 2018 10:52

Re: Sende mails

Indlægaf kurtb » lør 3. nov 2018 15:40

Hej Kim.
Det er samme internetforbindelse.
Mvh.
Kurt

Kim Ludvigsen
MozillaDanmark
 
Indlæg: 11770
Tilmeldt: lør 5. mar 2005 21:45

Re: Sende mails

Indlægaf Kim Ludvigsen » lør 3. nov 2018 15:48

Hej Kurt

Så begynder det at blive svært at finde en forklaring. For lige at være helt sikker: Har du også tjekket, at indstillingerne i afsnittet "Sikkerhed og godkendelse" i indstillingerne for udgående server er de samme på begge computere?

Har du mere end én udgående server på oversigten over udgående servere?
Mvh. Kim

Karl Erik
 
Indlæg: 437
Tilmeldt: lør 15. jul 2006 00:17
Geografisk sted: Hirtshals

Re: Sende mails

Indlægaf Karl Erik » lør 3. nov 2018 16:47

kurtb skrev: .........det er: TDC.DK asmtp.mail.dk...........

Der skal vist ikke stå "TDC.DK", kun "asmtp.mail.dk"

Tjek evt. også hvad forbindelsessikkerheden er sat til, den skal være "Ingen" når du bruger port 587 iflg. denne side:

https://support.mozilla.org/da/kb/konto ... dere#w_tdc
Karl Erik