Firefox » Adobe Flash Player

Jens222
 

Adobe Flash Player

Indlægaf Jens222 » søn 6. jan 2013 12:22

Jeg får beskeden: "Adobe flash Player 11.5r502 er holdt op med at fungere."
Det sker kun i Firefox 17.0.1 og ikke i 14.0.0 Jeg kan desværre ikke beholde den gamle Firefox, da den ikke vil køre sammen med NemId

Mozilla/5.0 (Windows NT 6.0; rv:14.0) Gecko/20100101 Firefox/14.0.1