Thunderbird & Lightning » Kladden blev ikke gemt i din kladdemappe

henrikfalk
 
Indlæg: 3
Tilmeldt: tors 13. dec 2018 00:14

Kladden blev ikke gemt i din kladdemappe

Indlægaf henrikfalk » tors 13. dec 2018 00:18

Hej

Jeg får følgende fejl:
"Kladden blev ikke gemt i din kladdemappe (Kladder) på grund af
problemer med netværks- eller filadgang. "

Problemet opstår, når jeg vil oprette en ny mailkonto info@henrikfalk.dk
på Gigahost.

Den vil godt sende og modtage, men den gemmer ikke en kladde i "Kladder".

Andre kontoer som jeg tidligere har sat op kan godt gemme i kladder.

Jeg har checket thunderbirddatabasen, IMAP og SMPT settings.

Jeg benytter Thunderbird på dansk version 60.3.3 (32-bit) under Win10.

Med venlig hilsen
Henrik Falk

Mozilla/5.0 (Windows NT 10.0; Win64; x64) AppleWebKit/537.36 (KHTML, like Gecko) Chrome/71.0.3578.80 Safari/537.36

Kim Ludvigsen
MozillaDanmark
 
Indlæg: 11984
Tilmeldt: lør 5. mar 2005 22:45

Re: Kladden blev ikke gemt i din kladdemappe

Indlægaf Kim Ludvigsen » tors 13. dec 2018 04:49

Hej Henrik

Prøv at tjekke og evt. ændre den mappe, som kladder gemmes i.
Åbn kontoindstillingerne
Klik på Kopier & mapper i oversigten til venstre.
Tjek, om den rigtige kladdemappe er valgt i afsnittet Kladder og skabeloner. Hvis det er tilfældet, så:
Prøv at vælge en anden mappe - fx en af kladdemapperne under de andre konti.
Tjek, om det virker.
Hvis det virker, så kan det være kladdemappen under den nye konto, der er noget galt med - det kan nogle gange drille med standardnavne, fordi de håndteres forskelligt af forskellige mailsystemer.

Du kan så prøve at slette kladdemappen under den nye konto, oprette en ny mappe (evt. med et anden navn), og så henvise til den mappe under Kladder og skabeloner. Når du har slettet mappen, så tjek lige på webmail, om mappen også slettes der.
Mvh. Kim

henrikfalk
 
Indlæg: 3
Tilmeldt: tors 13. dec 2018 00:14

Re: Kladden blev ikke gemt i din kladdemappe

Indlægaf henrikfalk » tors 13. dec 2018 13:12

Det fik mig på sporet.

Når jeg går ind med webmail gemmer den heller ikke i kladder.
Så jeg mistænker at den ikke har de rigtige filrettigheder hos mailudbyderen.

Har sendt en mail til dem og afventer svar fra teknisk afdeling.

Tak for dit svar :-)
Nu få vi se om de finder noget.

Hilsen
Henrik

henrikfalk
 
Indlæg: 3
Tilmeldt: tors 13. dec 2018 00:14

LØST: Kladden blev ikke gemt i din kladdemappe

Indlægaf henrikfalk » ons 19. dec 2018 17:37

Det var en mappeattribut, som ikke var sat korrekt hos min mailudbyder.

Nu virker det :-)

hislen Henrik